Hack x Crack - Comunidad de Seguridad informática

Sistemas operativos => Windows => Mensaje iniciado por: $i$tr0 en Octubre 19, 2012, 06:39:22 pm

Título: sin sonido de navegadores en cuenta de administrador
Publicado por: $i$tr0 en Octubre 19, 2012, 06:39:22 pm
hola foro HxC++




tengo un problema con el sonido de los navegadores en la cuenta de administrador windows 7 estos no reproducen ningun sonido y no aparecen en el mezcalador de volumen pero en la cuenta de invitado si  y suena


reinstale  el flash player y ahora el firefox si aparece en el mezclador de volumen pero sigue sin sonar


el reproductor de windows media si reproduce los sonidos en ambas cuentas.


recomendaciones o posibles soluciones se los agradezco



Título: Re:sin sonido de navegadores en cuenta de administrador
Publicado por: erl_car en Octubre 19, 2012, 07:02:03 pm
has probado a reiniciar el ordenador?? sino funcviona siempre puedes hacer un backup
Título: Re:sin sonido de navegadores en cuenta de administrador
Publicado por: Alan++ en Octubre 19, 2012, 07:03:32 pm
Tenes el driver de sonido verdad?... podrias probar con el panel de sonido, creo alli hay opciones tambien para darle una determinada cantidad de sonido y tal vez lo tenes en "0"
Título: Re:sin sonido de navegadores en cuenta de administrador
Publicado por: $i$tr0 en Octubre 19, 2012, 07:08:35 pm
el driver esta bien porque en la cuenta de invitado si sale sonido
 yo me he dado cuenta que cuando uno utiliza una aplicacion en windows 7 y esta tiene sonido aparece en el mezclador de volumen y desde ahi uno manipula el sonido de dicha aplicacion  en la cuenta de invitado esta bien aparece el icono del navegador que estoy utilizando pra ver youtube y suena bien

el problema es en la cuenta de administrador pero solo con los navegadores.

bn gracias por responder
Título: Re:sin sonido de navegadores en cuenta de administrador
Publicado por: Bryan20 en Noviembre 21, 2012, 10:36:01 pm
Pon la cuenta de Invitado como administrador, Elimina la administradora principal, y vuelvela a crear a ver que te sale  ;)
Título: Re:sin sonido de navegadores en cuenta de administrador
Publicado por: lordorlando en Noviembre 25, 2012, 01:46:06 pm
Pon la cuenta de Invitado como administrador, Elimina la administradora principal, y vuelvela a crear a ver que te sale  ;)

yo concuerdo  con     Bryan20     crea   otra cuanta de administrador    y borra la que tienes  claro despues de hacer un  backup de tus documentos   y listo    eso de cerar nuevos usuarios en windows es tema de todos los dias     con este So